xtrail t30 springt schlecht an.

Dieser Bereich ist für Artfremde Fahrzeuge gedacht.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
stefanixi
Kühlerfigur
Beiträge: 24
Registriert: Sonntag 26. Oktober 2014, 21:06
Fahrzeug: Mazda Tribute v6
Wohnort: 91604 Flachslanden

xtrail t30 springt schlecht an.

Beitrag von stefanixi » Mittwoch 17. Dezember 2014, 15:36

Servus mal ne Frage.
mein xtrail springt erst nach 5-10 sek nörgeln an (trotz reichlich vorglühen in ( in Motor nicht ich :lol: ))
Habe schon Glühkerzen und baterie gewechselt. Genauso wie fast alle Masse punkte überbrückt. Hat jemand ne idee was das sein könnte? vielen dank im vorraus

Frontmann

AW: xtrail t30 springt schlecht an.

Beitrag von Frontmann » Mittwoch 17. Dezember 2014, 17:18

Schon mal auf Fehlercodes geprüft und evtl. danach abgearbeitet und ist die Kompression i.O,? Wenns die Vorglühanlage, Batterie und Anlasser nicht ist, kann's ja nur noch das Kraftstoffsystem sein.

Benutzeravatar
stefanixi
Kühlerfigur
Beiträge: 24
Registriert: Sonntag 26. Oktober 2014, 21:06
Fahrzeug: Mazda Tribute v6
Wohnort: 91604 Flachslanden

AW: xtrail t30 springt schlecht an.

Beitrag von stefanixi » Freitag 19. Dezember 2014, 12:31

Kraftstofffilter is neu. Fehler werden nicht angezeigt.

Benutzeravatar
4x4basti
Böschungswinkelmesser
Beiträge: 118
Registriert: Montag 11. August 2014, 18:29

AW: xtrail t30 springt schlecht an.

Beitrag von 4x4basti » Montag 12. Januar 2015, 21:32

Der Anlasser wars.

:freak: :wand:

Benutzeravatar
stefanixi
Kühlerfigur
Beiträge: 24
Registriert: Sonntag 26. Oktober 2014, 21:06
Fahrzeug: Mazda Tribute v6
Wohnort: 91604 Flachslanden

AW: xtrail t30 springt schlecht an.

Beitrag von stefanixi » Mittwoch 21. Januar 2015, 13:21

joa der gute anlasser war schuld jetzt springt er wieder tadellos an. :anim:

Antworten