Motorproblem beim Monterey 3,2

Hier könnt Ihr Probleme/Fragen zum Opel Monterey & ISUZU Trooper sowie Vehicross posten.

Moderatoren: Der Ralf, karman911

Antworten
Moto
Frischfleisch
Beiträge: 4
Registriert: Freitag 4. März 2011, 18:04

Motorproblem beim Monterey 3,2

Beitrag von Moto » Freitag 4. März 2011, 19:07

Hallo,

mit was fange ich am "Besten" an.

Mein 92er Monterey 32 LTD startet nicht mehr.
Bei der zurückliegenden Fahrt, kam beim Anfahren im 1.Gang eine schwarze Wolke aus dem Auspuff.
Dann war er aus und blieb aus! Weitere Anlassversuche blieben zwecklos.

5 min vorher hatte auch noch zeitweise Check-Engine aufgeleuchtet.
Im Stand hatte der Auspuff mehr geröhrt und vibriert als Normal.

Was vermutet Ihr??

Den Zahnriemen habe ich noch nicht kontrollieren lassen.
Kann es an der Einspritzung liegen oder müsste im Falle das Notlaufprogramm laufen?


Danke im Voraus

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 8801
Registriert: Samstag 25. September 2010, 19:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Asconajuenger » Freitag 4. März 2011, 19:40

Wenn die Check engine geleuchtet hat dann lass ihn auslesen den fehler!
Und bitte kurz vorstellen! :wink:

Mfg Richy :freak:

Moto
Frischfleisch
Beiträge: 4
Registriert: Freitag 4. März 2011, 18:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Moto » Freitag 4. März 2011, 20:05

Hallo Richy, leider ist kein Diagnosegerät vorhanden.

Stehe im Kontakt mit einem Kfz-Meister, der den Zahnriemen in nächster Zeit kontrollieren würde.

Bis auf Weiteres habe ich daher schlaflose Nächte.

Vielleicht ist hier jemanden schon was ähnliches widerfahren??

Schwarzen Wolken entstehen doch auch durch defekte Lamdasonde oder Kat?
Aber kann dadurch der Motor ausgehen und nicht mehr laufen?

Frontmann
Überrollkäfigtester
Beiträge: 17391
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Motorproblem beim Monterey 3,2

Beitrag von Frontmann » Samstag 5. März 2011, 08:47

Nein, Schwarze Wolken deuten auf zu fettes Gemisch und unvollständige Verbrennung.
Bild

Moto
Frischfleisch
Beiträge: 4
Registriert: Freitag 4. März 2011, 18:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Moto » Montag 4. April 2011, 21:49

Nun ist doch einige Zeit vergangen.

Am 21.03. habe ich meinen Monterey spaßhalber starten wollen und er lief !!!
Die Freude währte nur nicht lange, weil er nach paar hundert Metern wieder ausgegangen ist.

Okay zwischen 25.02. bis 21.03. stand er, dadurch war die Batterie ziemlich leer.

Nach Aufladen das Gleiche wie vorher, Stottern beim Fahren.

Hierzu habe ich jetzt was hochgeladen:

http://www.youtube.com/watch?v=vkg2F6Dz0E0

Video vom 02.04.11 - Startprobleme beim Monterey. Nach ca. 2 bis 3 Minuten im Leerlauf läuft er ruhig. Allerdings beim Fahren stottert er immer..nach paar hundert Metern geht der Motor zwangsläufig aus.

An was kanns bloß liegen???

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

AW: Motorproblem beim Monterey 3,2

Beitrag von bretti » Montag 4. April 2011, 23:32

Mal laienhaft gesprochen:

Der hört sich an, als würde er auf maximal 5 Töpfen laufen.

Heute kenne ich mich nicht mehr aus, aber "damals" hätte ich zunächst die Luftzufuhr gecheckt. Also mal den Luftfilter raus etc.

Good luck.

Bretti

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 8801
Registriert: Samstag 25. September 2010, 19:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Asconajuenger » Dienstag 5. April 2011, 17:34

Dieselfilter eventuell zu???

Frontmann
Überrollkäfigtester
Beiträge: 17391
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: AW: Motorproblem beim Monterey 3,2

Beitrag von Frontmann » Dienstag 5. April 2011, 17:35

Asconajuenger hat geschrieben:Dieselfilter eventuell zu???
gibt es den beim 3,2i hmm
Bild

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 8801
Registriert: Samstag 25. September 2010, 19:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Asconajuenger » Dienstag 5. April 2011, 17:38

3,2 LTD,is des dann kein Diesel??? :crazy:
Sorry,wenn´s ein Benziner is dann halt mal da nach dem Filter und dem Benzin Druck schauen.
Klang in dem Youtube Video irgendwie nach nem Diesel. :oops:

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: AW: Motorproblem beim Monterey 3,2

Beitrag von bretti » Mittwoch 6. April 2011, 00:27

Asconajuenger hat geschrieben:3,2 LTD,is des dann kein Diesel??? :crazy:
Sorry,wenn´s ein Benziner is dann halt mal da nach dem Filter und dem Benzin Druck schauen.
Klang in dem Youtube Video irgendwie nach nem Diesel. :oops:
Nö, ist kein Diesel. LTD ist wohl mehr die Ausstattungsbezeichnung. Sowas wie ne Abkürzung für "Limited".

Wenn die Hydrostössel nicht mehr fit sind oder nicht alle Kerzen befeuert werden klappert der V6 schon mal wie ein altes Dieselroß. Wenn das dann wieder alles in Ordnung ist schnurrt er aber wieder wie ein V6 schnurren soll. Und mit einem nicht ganz serienmäßigen "Silenciador" (geiles Wort für Schalldämpfer, oder?) faucht er dann schon mal wie ne Großkatze.

Gruß
Bretti

TomRon
Reserveradträger
Beiträge: 50
Registriert: Sonntag 5. Dezember 2010, 23:28

AW: Motorproblem beim Monterey 3,2

Beitrag von TomRon » Mittwoch 6. April 2011, 20:00

Hallo!

Ich hatte einmal so ein ähnliches Problem, zwar nicht auf einem Monty aber es war auch ein 6 Zylinder (BMW 320i, BJ 1984..... und ja der hatte schon eine Benzineinspritzung)

Fakt ist, ich blieb an der Kreuzung stehn und er ging aus und ließ sich nicht mehr starten...
Am nächsten Tag wollte ich nur versuchshalber starten und als die Kiste ansprang, erstarte ich für ein
paar Sekunden bis die Mühle wieder abstarb.... so wie bei dir!

Der Fehler damals war ein defektes Druckregelventil in der Einspritzbrücke. Das Ventil leitet den überschüssigen Sprit von der Benzinpumpe wieder direkt retour in den Tank, somit kann der Druck im System reguliert werden. In meinem Fall war das Ventil zu und der Einspritzdurck entsprach dem was der Motor bei Volllast braucht, oder sogar noch mehr. Aus diesem Grund soff der Motor auch ziemlich schnell ab und starb ab und lies sich nicht mehr starten.... sobald ein paar Stunden vergingen verdunstete der Sprit in den Zylindern und er ließ sich problemlos starten... Ich hab das Druckregelventil getauscht und er lief wieder wie zuvor!

In deinem Fall würde ich die Zündkerzen mal prüfen wenn er dir wieder abgestorben ist... wenn die Kerzen nass sind dann würde das ein Indiz in diese Richtung sein (Systemdruck zu hoch)


Zum Thema Lambdasonden:
Defekte Lambdasonden machen das Gemisch natürlich auch zu fett, aber das der Motor davon absäuft würde ich eher unwahrscheinlich sehn.
Wie waren den deine Werte bei der Letzten Abgasuntersuchung? Lambdawert? CO Wert? HC und NOx?

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: AW: Motorproblem beim Monterey 3,2

Beitrag von bretti » Donnerstag 7. April 2011, 00:21

TomRon hat geschrieben:
Der Fehler damals war ein defektes Druckregelventil in der Einspritzbrücke. Das Ventil leitet den überschüssigen Sprit von der Benzinpumpe wieder direkt retour in den Tank, somit kann der Druck im System reguliert werden. In meinem Fall war das Ventil zu und der Einspritzdurck entsprach dem was der Motor bei Volllast braucht, oder sogar noch mehr.
Das ist mal wieder so ein Tipp der in meinen Fehlersuchbaum gehört. Danke! :freak:

Gruß
Bretti

TomRon
Reserveradträger
Beiträge: 50
Registriert: Sonntag 5. Dezember 2010, 23:28

AW: Motorproblem beim Monterey 3,2

Beitrag von TomRon » Donnerstag 7. April 2011, 00:39

aber gerne doch!

... aus Fehlern lernt man! war damals vor gut 10 Jahren mein erster Defekt den ich selbst analysiert und behoben hab idee den vergisst man nicht so schnell

Grüße

errikos
Böschungswinkelmesser
Beiträge: 130
Registriert: Sonntag 30. Juni 2002, 00:25

AW: Motorproblem beim Monterey 3,2

Beitrag von errikos » Freitag 3. Juni 2011, 06:28

Ich hatte letzte Woche auch das Erlebnis Check Engine. Auf der Autobahn ruckeln, kein Zug mehr auf dem Pedal. Ich hatte noch 180 Km vor mir. Lampe an, Lampe aus. Angekommen im Hotel rief ich den ADAC. Ich erklärte dem Mechaniker die Symptome und meinen Verdacht ( Verrußtes AGR ). Der Junge sprang sofort auf meine Diagnose an. Er bat mich eine Getränkedose zu besorgen. War ja kein Problem. Zurück mit der Dose, schnitt er einen Streifen heraus, löste das AGR und legte es mit dem Streifen lahm. Nach 10 Minuten war die Sache erledigt. Probefahrt, alles o.K. Am nächsten Tag weiter nach HANNOVER und zurück nach KÖLN. Der Spritverbrauch im Notlaufprogramm betrug 20 Liter. Nun läuft das Arbeitstier wieder normal und ich lasse es auch so.

Gruß Heinrich

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: AW: Motorproblem beim Monterey 3,2

Beitrag von bretti » Sonntag 5. Juni 2011, 01:13

errikos hat geschrieben: Zurück mit der Dose, schnitt er einen Streifen heraus, löste das AGR und legte es mit dem Streifen lahm.
Hallo Heinrich,

wie darf ich das verstehen? Hat er damit den Durchfluss blockiert? Oder wie oder was? Wo hat er den Alustreifen angebracht?

Gruß
Bretti

Benutzeravatar
iomegale
Forums - Sicherheitsbeauftragter
Beiträge: 4426
Registriert: Sonntag 19. April 2009, 18:07
Fahrzeug: BMW 316i Compact, Bj. 01/2000, 105 PS, 1,9l, silber
Wohnort: Kurpfalz

Re: AW: Motorproblem beim Monterey 3,2

Beitrag von iomegale » Sonntag 5. Juni 2011, 10:45

bretti hat geschrieben:
errikos hat geschrieben: Zurück mit der Dose, schnitt er einen Streifen heraus, löste das AGR und legte es mit dem Streifen lahm.
Hallo Heinrich,

wie darf ich das verstehen? Hat er damit den Durchfluss blockiert? Oder wie oder was? Wo hat er den Alustreifen angebracht?

Gruß
Bretti
Hallo Bretti,

jepp, irgendwo in den Tiefen des Forums ist schon einmal darüber gesprochen worden: AGR stillgelegt und alles war wieder gut (bis aufs Erlöschen der BE :schimpf: )
Gruß
Hartmut
______________________________________________________________________________
Anmelde-ID 2471

Man(n) kann ein Auto nicht wie ein menschliches Wesen behandeln. Ein Auto braucht Liebe. (Walter Röhrl)

Die Attribute der Schrift in meinen Postings stellen keine Wertigkeit dar, sondern geschehen nur aus der Laune (Spielerei) heraus!

errikos
Böschungswinkelmesser
Beiträge: 130
Registriert: Sonntag 30. Juni 2002, 00:25

AW: Motorproblem beim Monterey 3,2

Beitrag von errikos » Sonntag 5. Juni 2011, 21:35

Ja genau so war es. Ich hatte beim stöbern im Forum mal etwas gelesen und mir gemerkt. Der gelbe Mann hat nur die Öffnung mit dem Blechstreifen verschlossen und somit ist das AGR tot. Er bemerkte noch das er früher bei Renault gearbeitet hat und da haben sie die Dinger reihenweise dicht geschweißt. Wenns funktioniert ist doch ne gute Sache.

Gruß Heinrich

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

AW: Motorproblem beim Monterey 3,2

Beitrag von bretti » Montag 6. Juni 2011, 02:14

Ok, verstanden. Danke.

Gruß
Bretti

Goldengeko
Frischfleisch
Beiträge: 9
Registriert: Dienstag 21. Dezember 2010, 14:07

AW: Motorproblem beim Monterey 3,2

Beitrag von Goldengeko » Mittwoch 23. November 2011, 23:27

Servus zusammen, ich hab seit 4 Wochen genau die gleichen Symptome wie auf dem Video von moto und keiner kann mir weiterhelfen, bevor ich jetzt weiter Geld in allen möglichen werkstättEn vergrabe wollte ich fragen ob du moto das Problem mittlerweile gelöst hast und woran es lag. Tausend dank im vorraus für eine Antwort
Es ist doch schön wenn man nicht alleine vOr einem aussichtslosen problem steht ;-))
Gruß Richi

Frontmann
Überrollkäfigtester
Beiträge: 17391
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Motorproblem beim Monterey 3,2

Beitrag von Frontmann » Donnerstag 24. November 2011, 08:51

Bei defektem Kühlmittel Temperatursensor wird iene Unmenge von Kraftstoff zuviel eingespritzt, denn dann geht das Steuergerät von Minus 30° Celsius aus.
Bild

Goldengeko
Frischfleisch
Beiträge: 9
Registriert: Dienstag 21. Dezember 2010, 14:07

AW: Motorproblem beim Monterey 3,2

Beitrag von Goldengeko » Samstag 26. November 2011, 00:49

Servus frontman,

Vielen dank schonmal!! Hatte moto auch das Problem mit Defekt beim Kühlmittel temperatursensor? 

Ich muss noch was ergänzen; meiner ist auf Gas umgerüstet.

Ich hatte das gleiche Problem im Frühjahr schon mal. Starke drehzahlschwankungen und starkes stottern. Irgendwann hat er dann nicht mehr auf Gas umgeschaltet und ich bin nur noch auf Benzin gefahren, und siehe da, lief einwandfrei, selbst im standgas super ruhiges 6 Zylinder schnorren wie es sein sollte!

Was mir so kopfzerbrechen macht, jetzt haben wir den gasbetrieb wieder zum laufen gebracht und das stottern war wieder da, extremer noch als vorher. Da muss irgendwas zwischen Gas und Benzin liegen.

Kennt evtl. jemand das Problem?

Hatte im Sommer auch noch ein Riesen loch im Schlauch zwischen einfüllstutzen und benzinTank, welches wir parallel repariert haben. Könnte es sein das irgendwas mit dem Druckausgleich nicht mehr stimmt, und das Loch für diesen Druckausgleich gesorgt hat?

Danke im voraus für eure antworten

Frontmann
Überrollkäfigtester
Beiträge: 17391
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Motorproblem beim Monterey 3,2

Beitrag von Frontmann » Samstag 26. November 2011, 09:37

Bei Gasanalgen ist oft irgendwas nicht ok. Fahr mal zum Fachmann und lass das Checken.


fährst du mit dem 3.0 DTI Gas?
Bild

Goldengeko
Frischfleisch
Beiträge: 9
Registriert: Dienstag 21. Dezember 2010, 14:07

AW: Motorproblem beim Monterey 3,2

Beitrag von Goldengeko » Montag 28. November 2011, 20:21

Servus zusammen hab mittlerweile meinen Fehler gefunden und wollte noch meinen Beitrag zum Forum leisten:

Ich nehme an das es die tankentlüftung ist. Nachdem ich im Forum auf Fehlversuche gegangen bin, war dies die am leichtest zu überpfrüfende Ursache. Und siehe da, tankdeckel aufgeschraubt (ziemlich lautes zischen) und mit offenem Tank gefahren. Läuft wie am ersten Tag!!!

Jetzt muss ich nur noch checken wo die Entlüftung liegt und wie ich sie wieder freibekomme oder einfach Loch in tankdeckel bohren?

Hab übrigens 2 montys Benzin/Gas und Diesel. Den Benziner möcht ich aber verkaufen wenn ich alles gemacht habe.

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 8801
Registriert: Samstag 25. September 2010, 19:04

AW: Motorproblem beim Monterey 3,2

Beitrag von Asconajuenger » Dienstag 29. November 2011, 19:27

Da gibts irgendwo ne Tankentlüftung,meist über nen Filter,der is ab und an Dicht.
Aber sagen wo der Sitzt kann ich dir leider nicht! hmm

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste