Ladestrom

Hier könnt Ihr Probleme/Fragen zum Opel / ISUZU Campo / TF posten.

Moderatoren: Der Ralf, karman911

Antworten
AENeumann
Reserveradträger
Beiträge: 31
Registriert: Donnerstag 5. Mai 2005, 09:00

Ladestrom

Beitrag von AENeumann » Sonntag 4. Dezember 2005, 13:26

Tach Gemeinde,

kann mir eineer sagen, wie hoch der Ladestrom der Lichtmaschine beim Campo maximal sein darf?
Ich habe folgende Meßergebnisse: Standgas ca. 13,5 - 14,5 V, bei höherer Drehzahl geht der Ladestrom auf bis zu 17,8 V hoch. Ist das normal oder verkocht bei der Spannung die Bakterie?

Danke für Hilfe im Voraus, mit sonntäglichem Gruß, Jürgen

Benutzeravatar
Berndte
Ex-Admin
Beiträge: 2742
Registriert: Mittwoch 19. September 2001, 02:00
Kontaktdaten:

Beitrag von Berndte » Sonntag 4. Dezember 2005, 14:33

Hallo,

also Ladestrom ist das schonmal nicht, sondern Ladespannung ;)

Die darf maximal 14,4V betragen, sonst ist deinen Batterie bald platt.
Meist beträgt sie auch nur 14,0V ... das reicht auch aus und erhöht die Lebensdauer der Batterie.

Wenn du eine Messgeräteungenauigkeit ausschliessen kannst, dann ist dein Regler wohl hin.
Mit was misst du denn? Nimm dazu lieber ein manierliches Digitalmultimeter, nicht son Baumarkt 5€ Teil.

Gruss Bernd
if(ahnung = 0) {use SEARCH; use BRAIN; use GOOGLE; } else {make post}

* Bitte beachtet unsere FAQ und nutzt auch ab und zu die Suchfunktion.
* Lest euch bitte auch die Regeln durch und haltet euch daran.
* Wenn ihr Probleme habt einfach eine private Nachricht an mich schreiben.

AENeumann
Reserveradträger
Beiträge: 31
Registriert: Donnerstag 5. Mai 2005, 09:00

Moin,

Beitrag von AENeumann » Montag 5. Dezember 2005, 10:02

Zu dem Meßgerät kann ich leider nicht viel sagen, ist so´n Uralt - Digitalmultimeter, das ich schon seit mind. 10 Jahren habe. War eins der ersten und hat, wenn ich mich recht besinne, mal richtig viel Geld gekostet, aber das hat wahrscheinlich nicht viel zu sagen.
Gehen wir einfach mal davon aus, daß der Regler hin ist. Ist der in die LiMa integriert? Brauch ich ne neue LiMa oder kann man den Regler austauschen?
Gucke auch mal ins Werkstatthandbuch, ist nur immer so mühselig, sich da durchzuwursteln, weil in Englisch.
By the way..., hat vielleicht jemand ein Werkstatthandbuch in Deutsch???

Schönen Dank einstweilen, Jürgen

Benutzeravatar
Berndte
Ex-Admin
Beiträge: 2742
Registriert: Mittwoch 19. September 2001, 02:00
Kontaktdaten:

Beitrag von Berndte » Montag 5. Dezember 2005, 16:30

Hallo nochmal,

schau mal hier: http://www.elektrik.ja-woll.de/assets/i ... Regler.jpg
Den Regler kann man tauschen und evtl. auch reparieren.
Am besten baust du die LiMa mal aus, dann kannst auch gleich die Kohlen kontrollieren und bisschen sauber machen.

Gruss Bernd
if(ahnung = 0) {use SEARCH; use BRAIN; use GOOGLE; } else {make post}

* Bitte beachtet unsere FAQ und nutzt auch ab und zu die Suchfunktion.
* Lest euch bitte auch die Regeln durch und haltet euch daran.
* Wenn ihr Probleme habt einfach eine private Nachricht an mich schreiben.

Kini
Buckelpistencrack
Beiträge: 407
Registriert: Sonntag 8. Mai 2005, 17:43
Kontaktdaten:

Beitrag von Kini » Dienstag 6. Dezember 2005, 19:44

Unabhängig davon, daß das beschriebene Problem deutlich nach nem defekten Reglaer ausschaut
.

Dir Ladespannung hat bei jeder Drehzahl 24,4 V zu sein. Das ist die Spannung, die eine volle Batterie hat. Eine leicht erhöhte Spannung wird die Batterie nicht gleich zerstören, Starthilfe- und Schnellade-geräte gehen mit bis zu 24 V auf die Batterie, da hört man's dann auch ziemlich schnell brodeln.

eine Baterie, die 12 V hat ist eigentlich schon leer, wenn sie nicht mehr mehr annimmt, isse fällig.

Kini
Der Geländewagen heißt Geländewagen, weil damit kanst dich ins Gelände wagen!

Benutzeravatar
Berndte
Ex-Admin
Beiträge: 2742
Registriert: Mittwoch 19. September 2001, 02:00
Kontaktdaten:

Beitrag von Berndte » Dienstag 6. Dezember 2005, 22:59

bitte was??? Hat der Campo eine 24V Anlage???
if(ahnung = 0) {use SEARCH; use BRAIN; use GOOGLE; } else {make post}

* Bitte beachtet unsere FAQ und nutzt auch ab und zu die Suchfunktion.
* Lest euch bitte auch die Regeln durch und haltet euch daran.
* Wenn ihr Probleme habt einfach eine private Nachricht an mich schreiben.

Kini
Buckelpistencrack
Beiträge: 407
Registriert: Sonntag 8. Mai 2005, 17:43
Kontaktdaten:

Beitrag von Kini » Mittwoch 7. Dezember 2005, 20:43

Fehler meinerseits!! :wand:


Natürlich hat die Spannung 14,4V zu sein!

die andere 24 ist aber richtig

Kini
Der Geländewagen heißt Geländewagen, weil damit kanst dich ins Gelände wagen!

AENeumann
Reserveradträger
Beiträge: 31
Registriert: Donnerstag 5. Mai 2005, 09:00

Danke für die Hilfe....

Beitrag von AENeumann » Donnerstag 8. Dezember 2005, 13:52

Tach alle z´samm,

ich bin dann sicherheitsalbern zu den Boschels meines Vertrauens gefahren, Resultat: Batterie platt, und mein Meßgerät auch, muß mir wohl mal ein neues besorgen, damit solche Fehlmessungen künftig nicht mehr vorkommen....

Schönen Tag noch, Jürgen

Antworten