Sensor für Ansaugluft am 2.2 16 V

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Frontiwolf
Geröllchampion
Beiträge: 250
Registriert: Mittwoch 22. August 2012, 17:26
Fahrzeug: Frontera A 2.2 16V (lang) Lastenelefant ;-))

Sensor für Ansaugluft am 2.2 16 V

Beitrag von Frontiwolf » Samstag 4. August 2018, 12:00

Moin moin, Frontera-Gemeinde!

Keine Ahnung ob das hier schon mal ein Thema war, ich habe seit ein paar Tagen folgendes Problem feststellen müssen :smoke:

Vorgeschichte: Hatte vor ein paar Tagen den Tigra meiner Frau "Überbrücken" müssen und dabei den Fronti "etwas länger" mit laufenden Motor dran hängen lassen. War dann mal kurz weg und als ich zurück kam sah ich dass praktisch das gesamte Kühlwasser wohl schlagartig am "oberen Anschluss des Kühlers" ausgetreten war. Der Motor lief dabei "normal" weiter.

Naja kann ja schon mal passieren, gerade bei den Außenteperaturen, dass da sich mal ein Kühlschlauch verabschiedet. Also das Teil wieder angeschlossen und Kühlwasser aufgefüllt. Den Motor "im Stand" wieder etwas laufen gelassen um eventuell vorhandene Luft aus dem System zu bringen. Ging alles völlig problemlos. der Motor schnurrte und ich stellte das Auto wieder ab.

Am Tag daruf bin ich dann losgefahren und anfänglich lief der Fronti ohne Mucken, doch als eine mittlere Kühlwassertemperatur erreicht wurde, fing der Motor plötzlich an nicht mehr "sauber" Gas anzunehmen, wirkte wie zugeschnürrt, "stolperte" sogar ab und an.

Bin dann natürlich bei der ersten Gelegenheit auf Fehlersuche gegangen und siehe da, der vermeintliche" Fehlerteufel schien entdeckt. Genau gegenüber des abgegangenen Kühlwasserschlauchs hing der "Fühler (Sensor) für die Ansaugluft" im Freien :funny: :crazy:

Meine Vermutung: Das brühend heisse "Kühlwasser hatte den Gummi der "Luftzufuhrbrücke" (nenn ich jetzt mal so ;-)) um den Fühler herum so aufgeweicht dass der sich dabei aus seinem Sitz verabschiedete. Ich konnte das Teil dann auch nur mit Hilfe eines Heissluftföns wieder in seinen Sitz pressen.

Leider lief der Motor anschließend auch nicht besser, so das ich davon ausgehe das der Fühler den Hitzeschock :wand: des Kühlwassers nicht überlebt hatte. Da ich Früher schon mal vergaß den Stecker des Fühlers wieder drauf zu stecken und "genau die gleichen" Sympthome hatte. Folglich dies wohl die Ursache sein müsste.

Frage, was kann ich machen, woher Ersatz, falls nötig?! Keine Ahnung ob das Teil auch so bei anderen Motoren verbaut wurde oder zumindest bei identischen im Omega, Sintra etc.!

Wäre schön wenn mir jemand da helfen könnte, danke im Vorraus!

Gruß Frontiwolf (Wolfgang)
Grüße an alle! Frontiwolf (Wolfgang)

Frontiwolf
Geröllchampion
Beiträge: 250
Registriert: Mittwoch 22. August 2012, 17:26
Fahrzeug: Frontera A 2.2 16V (lang) Lastenelefant ;-))

Re: Sensor für Ansaugluft am 2.2 16 V

Beitrag von Frontiwolf » Sonntag 5. August 2018, 11:01

Moin moin! :freak:
Hat sich erledigt, der Fronti läuft wieder, als wäre nichts geschehen :D :crazy: Selbstheilung 8) Anfänglich "muckte" er noch rum, aber nach ein paar Kilometer gestern lief das "Altmetall" :smoke: plötzlich wieder "normal"!

Wüsste ja dennoch gerne was das Teil (Sensor/Fühler) genau für einen Einfluss auf den Motorlauf hat, insbesondere wenn dieser "nicht" funktioniert. Die MK-Leuchte meldete sich ja auch nicht mal :o
Den Sensor hätte ich mir dann doch sogar sehr günstig besorgen können :D Ein User aus dem Motortalk-Forum hatte mir den "Link" dazu gespendet :anim:

Allerdings viel mir gestern in der Hitze (und im Stadtstau) auf, dass die Kühlwassertemperatur doch beträchtlich anstieg, teilweise knapp unter der Rotmarkierung. Bei Fahrtwind aber deutlich darunter. Könnte der elektrische Ventilator außer Funktion sein? Ab welcher Temperatur ((Zeiger im Instrument) müsste der eigentlich anspringen? Der von der Klimaanlage läuft ja derzeit ständig auf Hochtouren!

Auch wenn es nicht das eigentliche Thema hier ist, wäre schön wenn mich da jemand aufklären könnte.

Danke und schönen Sonntag noch!
Grüße an alle! Frontiwolf (Wolfgang)

Benutzeravatar
mundl
Überrollkäfigtester
Beiträge: 1343
Registriert: Montag 2. April 2007, 11:14

Re: Sensor für Ansaugluft am 2.2 16 V

Beitrag von mundl » Sonntag 5. August 2018, 22:19

Also bei meinem 2,2i A-Frontera beginnt der Lüfter erst knapp vor dem roten Bereich an zu laufen....vor allem im Sommer im Stau bei Stop and Go......beobachte ich die Temperaturanzeige immer sehr kritisch, aber der Temperaturverlauf war immer schon so.......aber trotzdem regelmäßig den Kühlwasserstand checken, denn die Ausgleichsbehälter werden gerne undicht.....
lG Peter

ein echter Wiener geht nicht unter

hier geht es zum Österreicher Stammtisch
http://forum.opel4x4.de/viewtopic.php?t=17687 Bild

und da geht es zu meiner Bastelstube
http://forum.opel4x4.de/viewtopic.php?t=15485

Antworten