Problem mit dem Kühlsystem

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Planlos
Frischfleisch
Beiträge: 1
Registriert: Freitag 30. März 2018, 16:51
Fahrzeug: Fontera B Sport , 2.2i, 136 PS, Bj. 99
Wohnort: 66877

Problem mit dem Kühlsystem

Beitrag von Planlos » Freitag 30. März 2018, 16:56

Hallo an alle, ich habe ein Problem mit dem Kühlsystem meines Fontera B Sport , 2.2i, 136 PS, Bj. 99.
Mein Problem: vor einiger Zeit bin ich eine längere Strecke gefahren und plötzlich ging die Temperaturanzeige extrem hoch. Als ich die Motorhaube geöffnet habe, war der Kühler leer und das komplette Kühlwasser wurde über den Ausgleichbehälter rausgedrückt. Es hat sich später herausgestellt, dass der ZK Haarrisse hatte… Mittlerweile habe ich einen Neuen ZK, neuen Kühlerdeckel, neuen Kühler, neue Wasserpumpe mit Thermostat und einen neuen Deckel für den Ausgleichbehälter. Leider besteht das Problem immer noch. Wir haben ihn schon mehrmals entlüftet, aber das Kühlwasser wird weiterhin in den Ausgleichbehälter gedrückt, welcher dann natürlich überläuft und wenn der Motor abkühlt, zieht er das Wasser nicht wieder zurück in den Kühler. Als wir ihn an den Computer angeschlossen haben hat sich herausgestellt das die Temperaturanzeige im Armaturenbrett nicht richtig funktioniert und er i.d.R. 15 – 20 Grad mehr anzeigt als er tatsächlich hat. Das Kühlwasser riecht weder nach Öl noch nach Benzin und ist auch nicht verfärbt. Hat jemand ne Idee???
Gruß
Planlos

Benutzeravatar
derAndy
kann-nix
Beiträge: 157
Registriert: Donnerstag 19. September 2013, 21:14
Fahrzeug: Frontera B, 3,2l V6

Re: Problem mit dem Kühlsystem

Beitrag von derAndy » Sonntag 1. April 2018, 09:38

...bis jetzt OME Fahrwerk mit Reifen 265-70-16 auf Original 7x16 , 30mm Distanzscheiben je Seite, 1" Bodylift by Steffen P. , Frontschutzbügel Cobra Ausführung A

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6955
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Problem mit dem Kühlsystem

Beitrag von Der Ralf » Sonntag 1. April 2018, 09:45

derAndy hat geschrieben:
Sonntag 1. April 2018, 09:38
viewforum.php?f=24
Das ist ja schon kein Zaunpfahl das ist ne Kantholz ... :funny:
Vorstellen ist zwar gut aber keine Pflicht !
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

4matic Günni
Abhangjäger
Beiträge: 356
Registriert: Samstag 22. Dezember 2012, 20:28

Re: Problem mit dem Kühlsystem

Beitrag von 4matic Günni » Dienstag 3. April 2018, 18:09

Wird der Kühler warm/ heiß?
Wann wird das Kühlwasser in den Ausgleichsbehälter (der Schlauch, welcher ein "zurücksaugen" erst ermöglicht, ist aber an dem Ausgleichsbehälterdeckel dran??) gedrückt?
Während der fahrt oder erst nachdem abstellen des Motors?
Kann sich im Kühlsystem ein Druck aufbauen? Im Kühlsystem, muss sich ein Druck von 0,5 - 0,7bar (vielleicht weiß jemand den genauen Wert, bzw. was steht auf dem Kühlerverschlussdeckel?) aufbauen können, sonst funktioniert das nicht! Wenn möglich einmal ein kleines Manometer irgendwie an den Kühlkreislauf anschliessen und prüfen ob sich im betrieb ein Überdruck aufbauen kann! Sonst ist klar das der Motor dauernd das Kühlwasser herrausdrücken kann!
Mess doch einmal mit eiem Thermometer (z.B. Infrarot) die Temperatur am Kühlwasserthermostatventil! Ist der Kühler auch entsprechend heiß?

MfG Günter

Rems4x4
Reserveradträger
Beiträge: 30
Registriert: Dienstag 17. Februar 2015, 21:53
Fahrzeug: Frontera B 2,2i Limited, 1999
Wohnort: Remstal

Re: Problem mit dem Kühlsystem

Beitrag von Rems4x4 » Dienstag 3. April 2018, 19:19

Hatte ich auch, und es hört sich verdächtig nach defekter ZKD an. Hast Du Emulsion Öl / Wasser am Einfülldeckel oder Schlauch der Kurbelgehäuseentlüftung.
Hast Du den kompletten Kühlkreislauf nach der Reparatur gespült? Wenn der Wasserverteiler verstopft ist, kann das auch passieren.
Grüsse aus dem Remstal
Gerhard

Butch
Kühlerfigur
Beiträge: 17
Registriert: Sonntag 27. Mai 2018, 20:30
Fahrzeug: Frontera B 2,2i Benziner, 100KW Bauj. 99
Wohnort: 27570 Bremerhaven

Re: Problem mit dem Kühlsystem

Beitrag von Butch » Montag 11. Juni 2018, 18:52

Hi,
hört sich an als wenn es genau das gleiche Problem ist, was ich mit dem Fronti B meiner Schwester auch gerade habe. Erst habe ich gedacht, das da Kühlwasser zu Heiß wird, weil es im Überlaufbehälter geblubbert hat. Aber als ich ihn angefasst habe musste ich feststellen, das es nicht heiß war. Lange rede kurzer Sinn es Ist die ZKD!
Kannst du auch mit nem Co2 test nachschauen ob Abgase im Kühlsystem sind.
Butch

Antworten

Wer ist online?

Mitglieder in diesem Forum: Arthur und 22 Gäste